<!DOCTYPE html>
<html lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-112380214-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<meta name="title" content="La genealogía obrerista del 8 de marzo" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:site_name" content="Kamchatka" />
<link rel="canonical" href="https://www.kamchatka.es/es/genealogia-obrerista-8m" />
<meta name="twitter:title" content="La genealogía obrerista del 8 de marzo" />
<meta property="og:type" content="article" />
<meta name="description" content="kamchatka.es" />
<meta property="og:url" content="https://www.kamchatka.es/es/genealogia-obrerista-8m" />
<meta property="og:title" content="La genealogía obrerista del 8 de marzo" />
<meta name="keywords" content="8m, día internacional de la mujer trabajadora" />
<link rel="image_src" href="https://www.kamchatka.es/sites/default/files/2021-03/geneaoliga-obrerista-8m.jpg" />
<meta name="twitter:url" content="https://www.kamchatka.es/es/genealogia-obrerista-8m" />
<meta name="twitter:image" content="https://www.kamchatka.es/sites/default/files/2021-03/geneaoliga-obrerista-8m.jpg" />
<meta property="og:image" content="https://www.kamchatka.es/sites/default/files/2021-03/geneaoliga-obrerista-8m.jpg" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<link rel="shortcut icon" href="/sites/default/files/favicon-2.png" type="image/png" />
<link rel="alternate" hreflang="es" href="https://www.kamchatka.es/es/genealogia-obrerista-8m" />
<link rel="revision" href="/es/genealogia-obrerista-8m" />

<meta property="fb:pages" content="170949243501205" />
    <title>La genealogía obrerista del 8 de marzo</title>
    <link rel="stylesheet" href="/sites/default/files/css/css_woZoLiQaUBumXXed_2BfMHmgLdu4oxS4aQYO7QBX6yU.css?qmo2dk" media="all" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i|Lato:300,400,700,900" media="all" />
<link rel="stylesheet" href="/sites/default/files/css/css_VLXxSd30nf9vgLfGedDoPec1IDzpuIN1UsjdssDPaSc.css?qmo2dk" media="all" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->


          <style>#ktk-top #superfish-main.sf-menu li:nth-child(3) {
    display: block;
}
#ktk-top #superfish-main.sf-menu li:nth-child(1) {
    display: block!important;
    color:red;
}
#ktk-top #superfish-main.sf-menu li:nth-child(4) {
    color:initial;
}
#ktk-top #superfish-main.sf-menu li:nth-child(2){
display: block!important;
}
#main-menu-link-content48ef02be-7d85-4151-8e1f-18d46948f9a6 a{
color:#00c0c0;
}
#main-menu-link-contentdcc826a5-44b3-41ee-a9f7-999ea404484c a{
color:#fff!important;
}
#main-menu-link-content0911228d-f32f-4ee6-ae3d-90a105abb563 a{
color:#37474f!important;
}
#main-menu-link-content6124ccd5-940f-4f9e-b2b7-9d7b443baeb7 a{
color:#37474f!important;
}
#main-menu-link-contentd488ce7b-74cc-4895-a480-67ad13c6c8e6 a{
color:#fff!important;
}
/*BLOCK SLIDER*/
.block-broken .block-content{
display:none!important;
}
#offcanvas-sidebar ul.menu li:nth-child(3){
display:block;
}
#offcanvas-sidebar ul.menu li:nth-child(2), #offcanvas-sidebar ul.menu li:nth-child(3){
display:block!important;
}
#offcanvas-sidebar ul.menu li:nth-child(2){
display:block!important;
}
.mostar_lista{
display:block!important;
width:100%;
}
.posicion_relativa{
position:relative!important;
left:0!important;
}
ul.sf-menu.sf-vertical{
width:100%!important;
}
.submenu_especial{
    left: 2em!important;
    float:left!important;
    positon:relative!important;
    top: 0;
}
ul.sf-menu.sf-vertical li:hover &gt; ul,ul.sf-menu.sf-vertical li.sfHover &gt; ul{
left:0em!important;
top:0;
position:relative!important;
}
.sf-menu.sf-vertical{
position:relative!important;
}
.sidr .social-menu{
clear:both!important;
}
#block-superfish-2 .sf-accordion-toggle {
  display: none;
}
#superfish-2-accordion {
  left:auto !important;
  top:auto !important;
  display: block;
  position: relative;
}
ul.sf-menu.sf-accordion{
    display: block!important;
    position: relative!important;
}
.sf-hidden {
    height: inherit!important;
    overflow: inherit!important;
    width:100%!important;
}
#superfish-main--2-toggle{
    visibility: hidden!important;
}
#main-menu-link-content51841040-0633-43c5-8f26-afddb28aeb42{
color:#37474f!important;
}
#ktk-top #superfish-main.sf-menu li:nth-child(4) a {
    color:#37474f;
}
.ktk-cine-logo {
    max-width: 550px;
}

@media (max-width: 768px){
.ktk-cine-logo {
    max-width: 200px;
}
}
a#superfish-ktk-cine-menu--2-toggle {
    display: none;
}

img.img-responsive {
    max-width: 100%;
    height: auto;
    display: block;
}

.dextinsur {
    margin-bottom: -60px;
}

@media (max-width: 768px){
.dextinsur {
    margin-bottom: -30px;
}
}</style>
        <script data-ad-client="ca-pub-7844981949303121" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  </head>
  <body class="path-node page-node-type-mg-article">
  <script src="https://code.jquery.com/jquery-1.10.2.js"></script>
<script>
$(document).ready(function(){
superfish-main--2-accordion
$('#superfish-main--2-accordion').removeClass('sf-hidden');
});
</script>

          <a href="#main-content" class="visually-hidden focusable skip-link">
      Pasar al contenido principal
    </a>
    
    
  
  
<div class="layout-container">
      
<header class="header-wrapper sticky-header">
      


	
	<div id="ktk-top">
		<div class="header-top">
			<div class="container py-2 py-lg-3">
				<div class="row justify-content-center align-items-center">
					<div class="col-auto d-lg-none">
						<i aria-hidden="true" class="fa fa-bars fa-2x " data-toggle="offcanvas-sidebar">
							<span class="text-hide">Menu toggle</span>
						</i>
					</div>
					<div class="col text-center">
						<div class="d-inline-block">  <div class="region region-logo">
    

<div id="block-bannertop" class="block block-block-content block-block-contentfc8a05e1-71cb-41a2-8f16-864536a4ca87">
  
    
      <div class="block-content">
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div id="banner-top"></div></div>
      </div>
  </div>


<div id="block-themag-st-sitebranding-3" class="block block-system block-system-branding-block">
  
    
        <a href="/es" title="Inicio" rel="home" class="site-logo">
      <img src="/sites/default/files/logo-blanco-1.png" alt="Inicio" />
    </a>
      </div>

  </div>
</div>
					</div>
					<div class="col-auto d-lg-none">
						
<div class="user-action-menu d-flex align-items-center">
      <a class="user-profile-link" href="https://www.kamchatka.es/es/user">
      <i aria-hidden="true" class="fa fa-user"><span class="text-hide">User Profile</span></i>
    </a>
        <a class="toggle-header-search" href="https://www.kamchatka.es/es/search">
      <i aria-hidden="true" class="fa fa-search"><span class="text-hide">Search</span></i>
    </a>
  </div>					</div>
				</div>
			</div>
		</div>
		<style>
			#offcanvas-sidebar ul.menu li:nth-child(2),
			#offcanvas-sidebar ul.menu li:nth-child(3) {
				display: none;
			}
		</style>

		<div class="header-bottom d-none d-lg-block">
			<div class="container-fluid">
				<div class="row align-items-center justify-content-between no-gutters">
											<div class="col-auto">
							
<div class="social-menu d-flex align-items-center">
    </div>						</div>
						<div class="col-auto">  <div class="region region-header-primary-menu">
    

<div id="block-themag-st-mainnavigation-2" class="block block-superfish block-superfishmain">
  
    
      <div class="block-content">
<ul id="superfish-main" class="menu sf-menu sf-main sf-horizontal sf-style-none">
  
<li id="main-menu-link-content5a844fef-38be-45bf-93c9-b79b5858d713"
     class="sf-depth-1 sf-no-children"><a href="/es/que-es-kamchatka" title="Kamchatka es un territorio imaginario para una forma de hacer periodismo: incómodo y combativo" class="sf-depth-1">¿Qué es Kamchatka?</a></li><li id="main-menu-link-content48ef02be-7d85-4151-8e1f-18d46948f9a6"
     class="sf-depth-1 sf-no-children"><a href="/es/kapsulas" class="sf-depth-1">Kápsulas</a></li><li id="main-menu-link-content4b96a90f-edbb-469b-921d-f61e971701e6"
     class="sf-depth-1 menuparent"><a href="" class="sf-depth-1 menuparent">Secciones</a><ul><li id="main-menu-link-content9dd56251-209d-4777-a061-074f7ff4270f"
     class="sf-depth-2 sf-no-children"><a href="https://www.kamchatka.es/es/categoria/populo" class="sf-depth-2 sf-external">Pópulo</a></li><li id="main-menu-link-contentdea2979d-74d8-4ec5-a34c-85b45846e6f6"
     class="sf-depth-2 sf-no-children"><a href="https://www.kamchatka.es/es/categoria/agora" class="sf-depth-2 sf-external">Ágora</a></li><li id="main-menu-link-content1ce6c103-4c34-4c7e-b37d-1c20d06cc1b5"
     class="sf-depth-2 sf-no-children"><a href="https://www.kamchatka.es/es/categoria/en-verde" class="sf-depth-2 sf-external">En Verde</a></li><li id="main-menu-link-content51841040-0633-43c5-8f26-afddb28aeb42"
     class="sf-depth-2 sf-no-children"><a href="https://www.kamchatka.es/es/categoria/historicidios" class="sf-depth-2 sf-external">Historicidios</a></li><li id="main-menu-link-content0911228d-f32f-4ee6-ae3d-90a105abb563"
     class="sf-depth-2 sf-no-children"><a href="https://www.kamchatka.es/es/categoria/tribuna" class="sf-depth-2 sf-external">Tribuna</a></li><li id="main-menu-link-contentdf3c27e9-7ecb-4dc5-a055-acba8d99eb84"
     class="sf-depth-2 sf-no-children"><a href="/es/categoria/miradas-comprometidas" class="sf-depth-2">Miradas Comprometidas</a></li></ul></li><li id="main-menu-link-contentd488ce7b-74cc-4895-a480-67ad13c6c8e6"
     class="sf-depth-1 sf-no-children"><a href="/es/contact" class="sf-depth-1">Contacto</a></li>
</ul>
</div>
  </div>


<div id="block-ktkcinemenu" class="block block-superfish block-superfishktk-cine-menu">
  
    
      <div class="block-content">
<ul id="superfish-ktk-cine-menu" class="menu sf-menu sf-ktk-cine-menu sf-horizontal sf-style-none">
  
<li id="ktk-cine-menu-menu-link-content791fd4b5-9dfc-48e9-bc90-4f657c5a66be"
     class="sf-depth-1 sf-no-children"><a href="https://www.kamchatka.es" class="sf-depth-1 sf-external">Kamchatka</a></li><li id="ktk-cine-menu-menu-link-contentccd7f3a2-7783-4340-a2dd-9ee593af8e6b"
     class="sf-depth-1 menuparent"><a href="" class="sf-depth-1 menuparent">Secciones</a><ul><li id="ktk-cine-menu-menu-link-contentef6cc315-2889-4958-8004-57a5f19b513f"
     class="sf-depth-2 sf-no-children"><a href="/es/categoria/politica" class="sf-depth-2">Política</a></li><li id="ktk-cine-menu-menu-link-contentb4bab220-16f8-4b37-b3b3-57495ee696d0"
     class="sf-depth-2 sf-no-children"><a href="/es/categoria/sociedad" class="sf-depth-2">Sociedad</a></li><li id="ktk-cine-menu-menu-link-content3c3f224c-72a4-400d-af9a-258297ca4e55"
     class="sf-depth-2 sf-no-children"><a href="/es/categoria/ecologismo" class="sf-depth-2">Ecologismo</a></li><li id="ktk-cine-menu-menu-link-contentd9c43ca8-38f4-4184-96c6-f5e433401e4d"
     class="sf-depth-2 sf-no-children"><a href="/es/categoria/cultura" class="sf-depth-2">Cultura</a></li><li id="ktk-cine-menu-menu-link-content80ca3ef4-1afc-407d-a7f4-6e20997b6c80"
     class="sf-depth-2 sf-no-children"><a href="/es/categoria/miradas-comprometidas" class="sf-depth-2">Miradas Comprometidas</a></li></ul></li><li id="ktk-cine-menu-menu-link-contentebacd8b2-495d-45a7-8100-f276c411b586"
     class="sf-depth-1 sf-no-children"><a href="/es/contact" class="sf-depth-1">Contacto</a></li>
</ul>
</div>
  </div>

  </div>
</div>
						<div class="col-auto">
							
<div class="user-action-menu d-flex align-items-center">
      <a class="user-profile-link" href="https://www.kamchatka.es/es/user">
      <i aria-hidden="true" class="fa fa-user"><span class="text-hide">User Profile</span></i>
    </a>
        <a class="toggle-header-search" href="https://www.kamchatka.es/es/search">
      <i aria-hidden="true" class="fa fa-search"><span class="text-hide">Search</span></i>
    </a>
  </div>						</div>
									</div>
			</div>
		</div>
	</div>    

  <div class="region region-search">
    <div class="container">
      <div class="row">
        <div class="col-12">

<div class="search-block-form block block-search" data-drupal-selector="search-block-form" id="block-themag-st-searchform-4" role="search">
  
    
      <div class="block-content"><form action="/es/search/node" method="get" id="search-block-form" accept-charset="UTF-8">
  

<div class="form-group form-item form-type-search form-item-keys form-no-label">

      <label for="edit-keys" class="visually-hidden">Buscar</label>
  
  
  
  


  <input title="Escriba lo que quiere buscar." placeholder="Ingresa los términos que deseas buscar" data-drupal-selector="edit-keys" type="search" id="edit-keys" name="keys" value="" size="15" maxlength="128" class="form-search" />


  
  
  
  
</div>


<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions--2">


    <input data-drupal-selector="edit-submit" type="submit" id="edit-submit" value="Buscar" class="button js-form-submit form-submit btn btn-primary" />
</div>

</form>
</div>
  </div>
</div>
      </div>
    </div>
  </div>


</header>

      


  <div class="region region-offcanvas-sidebar">
    <div class="sidr" id="offcanvas-sidebar" style="display: none;">
      

<div id="block-navegacionprincipal" class="submenu_especial block block-superfish block-superfishmain">
  
    
      <div class="block-content">
<ul id="superfish-main--2" class="menu sf-menu sf-main sf-vertical sf-style-none mostrar-lista posicion-relativa submenu-especial">
  
<li id="main-menu-link-content5a844fef-38be-45bf-93c9-b79b5858d713--2"
     class="sf-depth-1 mostar-lista posicion-relativa sf-no-children"><a href="/es/que-es-kamchatka" title="Kamchatka es un territorio imaginario para una forma de hacer periodismo: incómodo y combativo" class="sf-depth-1">¿Qué es Kamchatka?</a></li><li id="main-menu-link-content48ef02be-7d85-4151-8e1f-18d46948f9a6--2"
     class="sf-depth-1 mostar-lista posicion-relativa sf-no-children"><a href="/es/kapsulas" class="sf-depth-1">Kápsulas</a></li><li id="main-menu-link-content4b96a90f-edbb-469b-921d-f61e971701e6--2"
     class="sf-depth-1 mostar-lista posicion-relativa menuparent"><a href="" class="sf-depth-1 menuparent">Secciones</a><ul><li id="main-menu-link-content9dd56251-209d-4777-a061-074f7ff4270f--2"
     class="sf-depth-2 mostar-lista posicion-relativa sf-no-children"><a href="https://www.kamchatka.es/es/categoria/populo" class="sf-depth-2 sf-external">Pópulo</a></li><li id="main-menu-link-contentdea2979d-74d8-4ec5-a34c-85b45846e6f6--2"
     class="sf-depth-2 mostar-lista posicion-relativa sf-no-children"><a href="https://www.kamchatka.es/es/categoria/agora" class="sf-depth-2 sf-external">Ágora</a></li><li id="main-menu-link-content1ce6c103-4c34-4c7e-b37d-1c20d06cc1b5--2"
     class="sf-depth-2 mostar-lista posicion-relativa sf-no-children"><a href="https://www.kamchatka.es/es/categoria/en-verde" class="sf-depth-2 sf-external">En Verde</a></li><li id="main-menu-link-content51841040-0633-43c5-8f26-afddb28aeb42--2"
     class="sf-depth-2 mostar-lista posicion-relativa sf-no-children"><a href="https://www.kamchatka.es/es/categoria/historicidios" class="sf-depth-2 sf-external">Historicidios</a></li><li id="main-menu-link-content0911228d-f32f-4ee6-ae3d-90a105abb563--2"
     class="sf-depth-2 mostar-lista posicion-relativa sf-no-children"><a href="https://www.kamchatka.es/es/categoria/tribuna" class="sf-depth-2 sf-external">Tribuna</a></li><li id="main-menu-link-contentdf3c27e9-7ecb-4dc5-a055-acba8d99eb84--2"
     class="sf-depth-2 mostar-lista posicion-relativa sf-no-children"><a href="/es/categoria/miradas-comprometidas" class="sf-depth-2">Miradas Comprometidas</a></li></ul></li><li id="main-menu-link-contentd488ce7b-74cc-4895-a480-67ad13c6c8e6--2"
     class="sf-depth-1 mostar-lista posicion-relativa sf-no-children"><a href="/es/contact" class="sf-depth-1">Contacto</a></li>
</ul>
</div>
  </div>


<div id="block-ktkcinemenu-2" class="block block-superfish block-superfishktk-cine-menu">
  
    
      <div class="block-content">
<ul id="superfish-ktk-cine-menu--2" class="menu sf-menu sf-ktk-cine-menu sf-vertical sf-style-none">
  
<li id="ktk-cine-menu-menu-link-content791fd4b5-9dfc-48e9-bc90-4f657c5a66be--2"
     class="sf-depth-1 sf-no-children"><a href="https://www.kamchatka.es" class="sf-depth-1 sf-external">Kamchatka</a></li><li id="ktk-cine-menu-menu-link-contentccd7f3a2-7783-4340-a2dd-9ee593af8e6b--2"
     class="sf-depth-1 menuparent"><a href="" class="sf-depth-1 menuparent">Secciones</a><ul><li id="ktk-cine-menu-menu-link-contentef6cc315-2889-4958-8004-57a5f19b513f--2"
     class="sf-depth-2 sf-no-children"><a href="/es/categoria/politica" class="sf-depth-2">Política</a></li><li id="ktk-cine-menu-menu-link-contentb4bab220-16f8-4b37-b3b3-57495ee696d0--2"
     class="sf-depth-2 sf-no-children"><a href="/es/categoria/sociedad" class="sf-depth-2">Sociedad</a></li><li id="ktk-cine-menu-menu-link-content3c3f224c-72a4-400d-af9a-258297ca4e55--2"
     class="sf-depth-2 sf-no-children"><a href="/es/categoria/ecologismo" class="sf-depth-2">Ecologismo</a></li><li id="ktk-cine-menu-menu-link-contentd9c43ca8-38f4-4184-96c6-f5e433401e4d--2"
     class="sf-depth-2 sf-no-children"><a href="/es/categoria/cultura" class="sf-depth-2">Cultura</a></li><li id="ktk-cine-menu-menu-link-content80ca3ef4-1afc-407d-a7f4-6e20997b6c80--2"
     class="sf-depth-2 sf-no-children"><a href="/es/categoria/miradas-comprometidas" class="sf-depth-2">Miradas Comprometidas</a></li></ul></li><li id="ktk-cine-menu-menu-link-contentebacd8b2-495d-45a7-8100-f276c411b586--2"
     class="sf-depth-1 sf-no-children"><a href="/es/contact" class="sf-depth-1">Contacto</a></li>
</ul>
</div>
  </div>


      <div class="social-menu d-flex justify-content-center align-items-center">
                  <a class="mx-1" href="https://www.facebook.com/kamchatka.es" target="_blank">
            <i class="fa fa-facebook" aria-hidden="true"></i>
          </a>
                  <a class="mx-1" href="https://twitter.com/kamchatka_es" target="_blank">
            <i class="fa fa-twitter" aria-hidden="true"></i>
          </a>
                  <a class="mx-1" href="https://www.youtube.com/channel/UCONki9iKkDmQK89gMTgyxHw" target="_blank">
            <i class="fa fa-youtube" aria-hidden="true"></i>
          </a>
              </div>

    </div>
  </div>
  <div class="offcanvas-sidebar-overlay"></div>


  
  
  
      <div class="region region-content">
    


<div id="block-themag-st-content" class="block block-system block-system-main-block">
  
    
      <div class="block-content">


  <article data-history-node-id="535" role="article" about="/es/genealogia-obrerista-8m" class="post-layout-2 node node--type-mg-article node--promoted node--view-mode-full">

            
            
                  <div class="d-flex align-items-center teaser-image-parallax"
           data-parallax="scroll"
           data-image-src="/sites/default/files/2021-03/geneaoliga-obrerista-8m.jpg ">

                        <div class="container">
          <div class="row">
            <div class="col-12 col-lg-10 mx-auto text-center">
                                  
<div class="field field--items field--category">
      
<div about="/es/categoria/historicidios" class="category-icon-wrapper">
      <i class="category-icon" style="background-color: transparent; border-bottom: 16px solid RGBA(255,0,0,1)"></i>
        <a href="/es/categoria/historicidios">
            <div class="field field--name-name field--type-string field--label-hidden field__item">Historicidios</div>
      </a>
  </div>




  </div>

  
                                                
    <h1 class="text-white page-title">
      <span class="field field--name-title field--type-string field--label-hidden">La genealogía obrerista del 8 de marzo</span>

    </h1>
    
  
                          </div>
          </div>
        </div>

      </div>
    


                  <div class="container">
        <div class="row justify-content-center">
          <div class="col-12 col-lg-7">
          	<div class="donacion">
			  	<p class="texto">Kamchatka es un espacio colectivo para una forma de hacer periodismo: feminista, de clase, contestatario e independiente. No tenemos grandes inversores que interfieran en nuestra ética profesional y  para que esto pueda seguir así necesitamos más que nunca vuestra colaboración. Ayúdanos a seguir siendo libres. Ayúdanos a resistir.</p>
			  	<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
					<input type="hidden" name="cmd" value="_s-xclick" />
					<input type="hidden" name="hosted_button_id" value="MTVTCKZDQ5U2S" />
					<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
					<img alt="" border="0" src="https://www.paypal.com/es_ES/i/scr/pixel.gif" width="1" height="1" />
				</form>
		  	</div>                  
  
            
                                          <div class="node__content">
      
      <div class="field field--name-field-mg-paragraph field--type-entity-reference-revisions field--label-hidden field__items">
              <div class="field__item">  <div class="paragraph paragraph--type--mg-parag-text-html paragraph--view-mode--default">
          
            <div class="clearfix text-formatted field field--name-field-mg-body field--type-text-long field--label-hidden field__item"><p>El 17 de agosto de 1907 tiene lugar en la ciudad alemana de Stuttgart la I Conferencia Internacional de Mujeres Socialistas. 58 representantes delegadas procedentes de diferentes países de Europa y Asia eligen a la socialista revolucionaria alemana Clara Zetkin como Secretaria Internacional de la Mujer y aprueban una resolución en la que se exhorta a los partidos socialistas de todo el mundo a adoptar una postura común en favor del sufragio femenino.</p>

<p>Tres años más tarde, en 1910, la II Conferencia se traslada a Copenhague y Zetkin propone la celebración de un Día Internacional de la Mujer, que resulta fijado el último domingo del mes de febrero, a petición de las delegadas estadounidenses y en solidaridad con las más de 20.000 trabajadoras de las fábricas textiles de Nueva York.</p>

<p>La conocida como "Huelga de las Camiseras" fue uno de los primeros grandes hitos de la lucha por los derechos laborales de las mujeres. Durante tres meses, las trabajadoras de las empresas textiles de la ciudad neoyorquina, en su mayoría migrantes y en condiciones de extrema precariedad, paralizan la producción con una serie de protestas en los centros de trabajo y en las principales arterias de la ciudad.</p>

<blockquote>
<p>La conocida como "Huelga de las Camiseras" fue uno de los primeros grandes hitos de la lucha por los derechos laborales de las mujeres</p>
</blockquote>

<p>La patronal se posiciona frontalmente e inicia una campaña de hostigamiento con la complicidad de la policía y las autoridades judiciales. "Usted está en huelga contra Dios y la naturaleza", le espetó el juez a una de las 723 mujeres detenidas durante el periodo de huelga, que además, tuvieron que enfrentar multas superiores a las 2.000 dólares, una cifra prohibitiva para las clases populares.</p>

<p>Finalmente, a finales de febrero de 1910, se firmó el acuerdo entre trabajadoras y empresarios, bautizado como "Protocolo de Paz", que consiguió arrancarle a la patronal la reducción de la jornada laboral, mejoras salariales y el cese de las medidas de represión contra las trabajadoras sindicadas. Sin embargo, pese a las mejoras obtenidas, el empresariado se hizo valer de subterfugios legales para continuar sometiendo a las mujeres a un régimen laboral de explotación, miseria y muerte.</p>

<p>El 25 de marzo de 1911 se declaró un incendio en la fábrica de <em>Triangle Waist Co</em>, una de las compañías camiseras más importantes de la Gran Manzana. Los propietarios ordenaron bloquear las salidas para evitar, según dijeron, que las trabajadoras aprovechasen el desconcierto para llevarse ropa, circunstancia que provocó la muerte de 146 personas. Algunas de ellas, ante el acecho de las llamas, se precipitaron al vacío desde los pisos noveno y décimo del edificio.</p>

<p>Los sucesos ocurridos en Nueva York son parte de una serie de acontecimientos que conforman la memoria obrerista del 8 de marzo: desde la marcha sobre Versalles de 1789, la huelga de algodón de Manchester de 1853, los motines de las cigarreras españolas en el siglo XIX, la rebelión de las sufragistas a principios del siglo XX, las protestas del hambre en Rusia en 1917, la lucha por el derecho al divorcio y al aborto, o más recientemente, la creación del sindicato femenino de la industria textil en la India, las protestas obreras en Tanzania, el asociacionismo de las trabajadoras gitanas en todo el mundo o el 'Me Too', el movimiento que puso fin a décadas de abusos, silencios y complicidad.</p>

<p>La primera celebración del Día Internacional de la Mujer Trabajadora se remonta al 19 de marzo de 1911, cuando más de un millar de mujeres tomaron las calles de Alemania, Austria, Dinamarca y Suiza para exigir el derecho al voto y a ocupar cargos públicos, además de formación profesional e igualdad laboral y retributiva.</p>

<blockquote>
<p>Para encontrar una relación directa con el 8 de marzo hay que viajar hasta los epílogos del imperio zarista</p>
</blockquote>

<p>Para encontrar una relación directa con el 8 de marzo, fecha actual de la efeméride refrendada por Naciones Unidas, hay que viajar hasta los epílogos del imperio zarista. Ese día, en 1917, miles de trabajadoras del textil de la ciudad de Petrogrado, actual San Petersburgo, organizaron una marcha en protesta contra las condiciones de penuria a las que estaba sometida la población.</p>

<p>Los esfuerzos económicos del imperio se centraban en la guerra y en sostener la lujosa vida de la familia real, mientras que las clases populares rumiaban de hambre las tripas con productos básicos que escaseaban y salarios en constante depreciación.</p>

<p>Las mujeres acuden a las fábricas del metal y animan a los hombres a sumarse a la protesta. En aquel momento, ni unas ni otros podían imaginar que aquella movilización sería el germen de la Revolución Rusa y el principio del fin del régimen zarista.  </p>

<p>A lo largo de los años se ha intentado desposeer al Día Internacional de la Mujer Trabajadora de su genealogía socialista y obrerista. Tanto es así que se ha borrado la palabra trabajadora y se rebuscan pasajes en la historia que permitan asociar la efeméride con acontecimientos alejados de la órbita comunista.</p>

<p>Aunque bien es cierto que la celebración es el resultado de la suma de diferentes luchas que se extienden a lo largo de los tiempos, la emancipación de la mujer y su activación como sujeto político no sería posible sin la contribución de grandes pensadoras socialistas, como Aleksándra Kolontái, la propia Clara Zetkin o la también espartaquista Rosa Luxemburgo, y sin los acontecimientos vividos aquella mañana de 1917, cuando un grupo de mujeres se enfrentaron a dos de los mayores imperios de la historias: el zarista y el patriarcal. </p>
</div>
      
      </div>
</div>
          </div>
  
    </div>
  
            
          </div>
          <aside class="col-12 col-lg-2">

          	                                          <footer class="row no-gutters justify-content-between align-items-center mt-4 mb-3 mb-lg-4 pb-3 author-info-wrapper">
							<div class="col-12 col-lg-auto">

				<div class="submitted d-flex align-items-center mb-2 mb-lg-0 pb-2 pb-lg-0">
											<div class="user-picture mr-3"><article typeof="schema:Person" about="/es/usuario/kamchatka" class="profile">
  </article>
</div>
						<div class="node__submitted">
															<span class="field field--name-uid field--type-entity-reference field--label-hidden"><a title="Ver perfil del usuario." href="/es/usuario/kamchatka" lang="" about="/es/usuario/kamchatka" typeof="schema:Person" property="schema:name" datatype="" class="username">Kamchatka</a></span>
 <span class="field field--name-created field--type-created field--label-hidden">Lun, 08/03/2021</span>
														
						</div>
									</div>
			</div>
		      <div class="col-12 col-lg-12">
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-593728acd672af61"></script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox"></div>
      </div>
    </footer>
  
            
            
      <div class="field field--name-field-mg-tags field--type-entity-reference field--label-hidden field__items">
              <div class="field__item"><a href="/es/taxonomy/term/381" hreflang="es">8m</a></div>
              <div class="field__item"><a href="/es/taxonomy/term/645" hreflang="es">día internacional de la mujer trabajadora</a></div>
          </div>
  

          </aside>
        </div>
      </div>
    

            <div class="container">
      <div class="row">
        <div class="col-12 mt-4 mb-4 mt-lg-9 mb-lg-0">
          

<div id="block-adsensehorizontalarticulos" class="block block-block-content block-block-content795c40a9-018d-4f0f-9b7c-f81911be733f">
  
    
      <div class="block-content">
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Horizontal Artículos -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7844981949303121" data-ad-slot="6092023999" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
<!--//--><![CDATA[// ><!--

     (adsbygoogle = window.adsbygoogle || []).push({});

//--><!]]>
</script></div>
      </div>
  </div>


<div class="simplenews-subscriptions-block-post-bottom simplenews-subscriber-form boletin block block-simplenews block-simplenews-subscription-block" data-drupal-selector="simplenews-subscriptions-block-post-bottom" id="block-simplenewssubscription">
  
      <h2 class="block-title">
       <span class="title-text">Suscríbete a nuestra newsletter</span>
    </h2>
    
      <div class="block-content"><form action="/es/genealogia-obrerista-8m" method="post" id="simplenews-subscriptions-block-post-bottom" accept-charset="UTF-8">
  <div class="field--type-simplenews-subscription field--name-subscriptions field--widget-simplenews-subscription-select js-form-wrapper form-wrapper" data-drupal-selector="edit-subscriptions-wrapper" id="edit-subscriptions-wrapper"></div>


<div id="edit-message" class="form-group form-item form-type-item form-item-message form-no-label">

  
  
  
  

  
  
  
  
</div>





  <input autocomplete="off" data-drupal-selector="form-iydz-umvi5ds2vmhr6gihcx84lxi9ral-cgs2yud0g" type="hidden" name="form_build_id" value="form-iyDz--UMvi5Ds2VMHr6gihCX84LxI9rAl-CGS2yUd0g" />



  <input data-drupal-selector="edit-simplenews-subscriptions-block-post-bottom" type="hidden" name="form_id" value="simplenews_subscriptions_block_post-bottom" />
<div class="field--type-email field--name-mail field--widget-email-default js-form-wrapper form-wrapper" data-drupal-selector="edit-mail-wrapper" id="edit-mail-wrapper">      

<div class="form-group form-item form-type-email form-item-mail-0-value">

      <label for="edit-mail-0-value" class="js-form-required form-required"></label>
  
  
  
  


  <input data-drupal-selector="edit-mail-0-value" type="email" id="edit-mail-0-value" name="mail[0][value]" value="" size="60" maxlength="254" placeholder="Inserta tu e-mail" class="form-email required form-control" required="required" aria-required="true" />


  
  
  
  
</div>



  </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions">


    <input data-drupal-selector="edit-subscribe" type="submit" id="edit-subscribe" name="op" value="¡Me suscribo!" class="button js-form-submit form-submit btn btn-primary" />
</div>

</form>
</div>
  </div>


<div class="views-element-container block block-views block-views-blockmg-related-content-by-term-block-1" id="block-views-block-mg-related-content-by-term-block-1-2">
  
      <h2 class="block-title">
       <span class="title-text">Más en esta categoría</span>
    </h2>
    
      <div class="block-content"><div><div class="view view-mg-related-content-by-term view-id-mg_related_content_by_term view-display-id-block_1 js-view-dom-id-dbd9548a8a008a79bf1d37a1e237983e7086c40d026d19f3dfabafeabb03d1a7">
  
    
      
      <div class="view-content">
      <div>
  
  <ul class="list-unstyled teaser--3-col-grid">

          <li class="views-row">

<article data-history-node-id="526" role="article" about="/es/asesinato-yolanda-gonzalez-modelica-transicion" class="teaser teaser--d node--type-mg-article node--promoted node--view-mode-mg-teaser-d">

  <div class="image-wrapper">
    
            <div class="field field--name-field-mg-image field--type-image field--label-hidden field__item">  <a href="/es/asesinato-yolanda-gonzalez-modelica-transicion"><img src="/sites/default/files/styles/mg_thumb_6/public/2021-01/portadayolanda.jpeg?itok=Qd14s5S8" width="170" height="170" alt="El asesinato de Yolanda González y la modélica transición" title="El asesinato de Yolanda González y la modélica transición" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
      
    
      </div>

  <div class="teaser-content-wrapper">
    
<div class="field field--items field--category">
      
<div about="/es/categoria/historicidios" class="category-icon-wrapper">
      <i class="category-icon" style="background-color: transparent; border-bottom: 16px solid RGBA(255,0,0,1)"></i>
      
            <div class="field field--name-name field--type-string field--label-hidden field__item">Historicidios</div>
      
</div>




  </div>

    

    <h2 class="teaser-title">
      <a href="/es/asesinato-yolanda-gonzalez-modelica-transicion"><span><span class="field field--name-title field--type-string field--label-hidden">El asesinato de Yolanda González y la modélica transición</span>
</span></a>
    </h2>
    
    <div class="article-text font-weight-300">
      
    </div>
            <div class="submitted">
          Por <span class="name">Kamchatka</span> en <span class="field field--name-created field--type-created field--label-hidden">Dom, 31/01/2021</span>
        
      </div>
      </div>

</article>

</li>
          <li class="views-row">

<article data-history-node-id="523" role="article" about="/es/cuatro-asesinatos-jose-couso" class="teaser teaser--d node--type-mg-article node--promoted node--view-mode-mg-teaser-d">

  <div class="image-wrapper">
    
            <div class="field field--name-field-mg-image field--type-image field--label-hidden field__item">  <a href="/es/cuatro-asesinatos-jose-couso"><img src="/sites/default/files/styles/mg_thumb_6/public/2021-01/los-cuatro-asesinatos-jose-couso.jpg?itok=_dfP5wBu" width="170" height="170" alt="Los cuatro asesinatos de José Couso" title="Los cuatro asesinatos de José Couso" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
      
    
      </div>

  <div class="teaser-content-wrapper">
    
<div class="field field--items field--category">
      
<div about="/es/categoria/historicidios" class="category-icon-wrapper">
      <i class="category-icon" style="background-color: transparent; border-bottom: 16px solid RGBA(255,0,0,1)"></i>
      
            <div class="field field--name-name field--type-string field--label-hidden field__item">Historicidios</div>
      
</div>




  </div>

    

    <h2 class="teaser-title">
      <a href="/es/cuatro-asesinatos-jose-couso"><span><span class="field field--name-title field--type-string field--label-hidden">Los cuatro asesinatos de José Couso</span>
</span></a>
    </h2>
    
    <div class="article-text font-weight-300">
      
    </div>
            <div class="submitted">
          Por <span class="name">Kamchatka</span> en <span class="field field--name-created field--type-created field--label-hidden">Mié, 20/01/2021</span>
        
      </div>
      </div>

</article>

</li>
          <li class="views-row">

<article data-history-node-id="518" role="article" about="/es/lolita-lebron-carcel-asaltar-capitolio-estados-unidos" class="teaser teaser--d node--type-mg-article node--promoted node--view-mode-mg-teaser-d">

  <div class="image-wrapper">
    
            <div class="field field--name-field-mg-image field--type-image field--label-hidden field__item">  <a href="/es/lolita-lebron-carcel-asaltar-capitolio-estados-unidos"><img src="/sites/default/files/styles/mg_thumb_6/public/2021-01/lolita-lebron-portada.jpg?itok=ReV05_OG" width="170" height="170" alt="Lolita Lebrón: 25 años de prisión por asaltar el Capitolio de los Estados Unidos" title="Lolita Lebrón: 25 años de prisión por asaltar el Capitolio de los Estados Unidos" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
      
    
      </div>

  <div class="teaser-content-wrapper">
    
<div class="field field--items field--category">
      
<div about="/es/categoria/historicidios" class="category-icon-wrapper">
      <i class="category-icon" style="background-color: transparent; border-bottom: 16px solid RGBA(255,0,0,1)"></i>
      
            <div class="field field--name-name field--type-string field--label-hidden field__item">Historicidios</div>
      
</div>




  </div>

    

    <h2 class="teaser-title">
      <a href="/es/lolita-lebron-carcel-asaltar-capitolio-estados-unidos"><span><span class="field field--name-title field--type-string field--label-hidden">Lolita Lebrón: 25 años de prisión por asaltar el Capitolio de los Estados Unidos</span>
</span></a>
    </h2>
    
    <div class="article-text font-weight-300">
      
    </div>
            <div class="submitted">
          Por <span class="name">Kamchatka</span> en <span class="field field--name-created field--type-created field--label-hidden">Jue, 07/01/2021</span>
        
      </div>
      </div>

</article>

</li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>
</div>
  </div>

        </div>
      </div>
    </div>



                          <div class="comments-wrapper mt-6 py-4 py-lg-6">
          <div class="container">
            <div class="row">
              <div class="col-12 col-lg-8 mx-lg-auto">
                                  
<section class="field field--name-field-mg-comments field--type-comment field--label-above">

  
  
      <form class="comment-comment-form comment-form" data-drupal-selector="comment-form" action="/es/comment/reply/node/535/field_mg_comments" method="post" id="comment-form" accept-charset="UTF-8">
  

<div class="form-group form-item form-type-textfield form-item-name">

      <label for="edit-name">Su nombre</label>
  
  
  
  


  <input data-drupal-default-value="Anónimo" placeholder="Nombre" data-drupal-selector="edit-name" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text form-control" />


  
  
  
  
</div>





  <input autocomplete="off" data-drupal-selector="form-ucipofg-pq-rjkrzbwh9zmp1cb8si7lhp-ictd8fjns" type="hidden" name="form_build_id" value="form-UCiPOfG-PQ-rjKRzbwh9zmP1CB8SI7LHP-ICTD8fJns" />



  <input data-drupal-selector="edit-comment-comment-form" type="hidden" name="form_id" value="comment_comment_form" />
<div class="field--type-string-long field--name-field-mg-comment-body field--widget-string-textarea js-form-wrapper form-wrapper" data-drupal-selector="edit-field-mg-comment-body-wrapper" id="edit-field-mg-comment-body-wrapper">      

<div class="form-group form-item form-type-textarea form-item-field-mg-comment-body-0-value">

      <label for="edit-field-mg-comment-body-0-value" class="js-form-required form-required">Comment</label>
  
  
  
  <div class="form-textarea-wrapper">
  <textarea class="js-text-full text-full form-textarea required form-control resize-vertical" data-drupal-selector="edit-field-mg-comment-body-0-value" id="edit-field-mg-comment-body-0-value" name="field_mg_comment_body[0][value]" rows="5" cols="60" placeholder="Escribir un comentario..." required="required" aria-required="true"></textarea>
</div>


  
  
  
  
</div>



  </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions">


    <input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Guardar" class="button button--primary js-form-submit form-submit btn btn-primary" />
</div>

</form>

  
</section>

                              </div>
            </div>
          </div>
        </div>
          
  </article>
</div>
  </div>

  </div>


      
  
    <div class="footer-wrapper">
  <div class="container">
    <div class="row">
      <div class="col-12 col-lg-4">  <div class="region region-footer-first">
    

<div id="block-themag-st-shortaboutus-2" class="mb-4  mb-lg-0 block block-block-content block-block-content7220b7e7-3ead-421a-b249-d9279bcadfc2">
  
    
      <div class="block-content">
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><div class="social-menu d-flex align-items-center">
      <a href="https://www.facebook.com/kamchatka.es" target="_blank">
      <i class="fa fa-facebook" aria-hidden="true"></i>
          </a>
      <a href="https://twitter.com/kamchatka_es" target="_blank">
      <i class="fa fa-twitter" aria-hidden="true"></i>
          </a>
      <a href="https://www.youtube.com/channel/UCONki9iKkDmQK89gMTgyxHw" target="_blank">
      <i class="fa fa-youtube" aria-hidden="true"></i>
          </a>
    </div>
<p>Kamchatka es un territorio imaginario para una forma de hacer periodismo: incómodo y combativo. Una memoria para la historia silenciada, una voz para la gente sin nombre, un lienzo para el arte subversivo y un espacio de contrapoder.</p>
</div>
      </div>
  </div>


<div class="simplenews-subscriptions-block-footer-newsletter simplenews-subscriber-form footer-newsletter block block-simplenews block-simplenews-subscription-block" data-drupal-selector="simplenews-subscriptions-block-footer-newsletter" id="block-simplenewssubscription-2">
  
      <h2 class="block-title">
       <span class="title-text">Suscríbete a nuestra newsletter</span>
    </h2>
    
      <div class="block-content"><form action="/es/genealogia-obrerista-8m" method="post" id="simplenews-subscriptions-block-footer-newsletter" accept-charset="UTF-8">
  <div class="field--type-simplenews-subscription field--name-subscriptions field--widget-simplenews-subscription-select js-form-wrapper form-wrapper" data-drupal-selector="edit-subscriptions-wrapper" id="edit-subscriptions-wrapper--2"></div>


<div id="edit-message--2" class="form-group form-item form-type-item form-item-message form-no-label">

  
  
  
  

  
  
  
  
</div>





  <input autocomplete="off" data-drupal-selector="form-okaccwmabcxuhf-nvlrzb2-ijlnmpp-ouzyqcw-a8n8" type="hidden" name="form_build_id" value="form-okAcCWMAbcxuHf-NVLRZb2-IjlNMpp-OUZyqcw_a8n8" />



  <input data-drupal-selector="edit-simplenews-subscriptions-block-footer-newsletter" type="hidden" name="form_id" value="simplenews_subscriptions_block_footer-newsletter" />
<div class="field--type-email field--name-mail field--widget-email-default js-form-wrapper form-wrapper" data-drupal-selector="edit-mail-wrapper" id="edit-mail-wrapper--2">      

<div class="form-group form-item form-type-email form-item-mail-0-value">

      <label for="edit-mail-0-value--2" class="js-form-required form-required"></label>
  
  
  
  


  <input data-drupal-selector="edit-mail-0-value" type="email" id="edit-mail-0-value--2" name="mail[0][value]" value="" size="60" maxlength="254" placeholder="Inserta tu e-mail" class="form-email required form-control" required="required" aria-required="true" />


  
  
  
  
</div>



  </div>
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions--3">


    <input data-drupal-selector="edit-subscribe" type="submit" id="edit-subscribe--2" name="op" value="¡Me suscribo!" class="button js-form-submit form-submit btn btn-primary" />
</div>

</form>
</div>
  </div>

  </div>
</div>
      <div class="col-12 col-lg-4">  <div class="region region-footer-second">
    

<div class="views-element-container block block-views block-views-blocklista-categorias-block-1" id="block-views-block-lista-categorias-block-1">
  
    
      <div class="block-content"><div><div class="view view-lista-categorias view-id-lista_categorias view-display-id-block_1 js-view-dom-id-36f242312de010b33b1007ca4e2edaa33ef6a886c26f1a3c5fe9afe35b4c4e8f">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-name"><span class="field-content"><a href="/index.php/es/categoria/agora" hreflang="es">Ágora</a></span></span></li>
          <li><span class="views-field views-field-name"><span class="field-content"><a href="/index.php/es/taxonomy/term/385" hreflang="es">Análisis</a></span></span></li>
          <li><span class="views-field views-field-name"><span class="field-content"><a href="/index.php/es/taxonomy/term/292" hreflang="es">Análisis | Documental</a></span></span></li>
          <li><span class="views-field views-field-name"><span class="field-content"><a href="/index.php/es/taxonomy/term/319" hreflang="es">Análisis | Ficción</a></span></span></li>
          <li><span class="views-field views-field-name"><span class="field-content"><a href="/index.php/es/categoria/artes" hreflang="es">Artes</a></span></span></li>
          <li><span class="views-field views-field-name"><span class="field-content"><a href="/index.php/es/categoria/ciencia" hreflang="es">Ciencia</a></span></span></li>
          <li><span class="views-field views-field-name"><span class="field-content"><a href="/index.php/es/categoria/cine-comprometido" hreflang="es">Cine comprometido</a></span></span></li>
          <li><span class="views-field views-field-name"><span class="field-content"><a href="/index.php/es/categoria/cultura" hreflang="es">Cultura</a></span></span></li>
          <li><span class="views-field views-field-name"><span class="field-content"><a href="/index.php/es/taxonomy/term/338" hreflang="es">Deportivas</a></span></span></li>
          <li><span class="views-field views-field-name"><span class="field-content"><a href="/index.php/es/categoria/desde-el-terreno" hreflang="es">Desde el terreno</a></span></span></li>
          <li><span class="views-field views-field-name"><span class="field-content"><a href="/index.php/es/taxonomy/term/287" hreflang="es">Documental</a></span></span></li>
          <li><span class="views-field views-field-name"><span class="field-content"><a href="/index.php/es/taxonomy/term/290" hreflang="es">Drama</a></span></span></li>
          <li><span class="views-field views-field-name"><span class="field-content"><a href="/index.php/es/categoria/ecologismo" hreflang="es">Ecologismo</a></span></span></li>
          <li><span class="views-field views-field-name"><span class="field-content"><a href="/index.php/es/categoria/en-verde" hreflang="es">En verde</a></span></span></li>
          <li><span class="views-field views-field-name"><span class="field-content"><a href="/index.php/es/categoria/escenarios-resistentes" hreflang="es">Escenarios Resistentes</a></span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>
</div>
  </div>

  </div>
</div>
      <div class="col-12 col-lg-4">  <div class="region region-footer-third">
    

<div class="views-element-container mb-4 mb-lg-0 block block-views block-views-blockcontent-recent-block-1" id="block-themag-st-views-block-content-recent-block-1-2">
  
      <h2 class="block-title">
       <span class="title-text">Contenido reciente</span>
    </h2>
    
      <div class="block-content"><div><div class="view view-content-recent view-id-content_recent view-display-id-block_1 js-view-dom-id-68a57c2ed9232a736086952b25618c3ac858a2e504c103e30b9faa6cde9b68b1">
  
    
      
      <div class="view-content">
      <div>
  
  <ul class="list-unstyled teaser--list">

          <li class="views-row">

<article data-history-node-id="535" role="article" about="/es/genealogia-obrerista-8m" class="teaser teaser--e node--type-mg-article node--promoted node--view-mode-mg-teaser-e">

  <div class="image-wrapper">
    
            <div class="field field--name-field-mg-image field--type-image field--label-hidden field__item">  <a href="/es/genealogia-obrerista-8m"><img src="/sites/default/files/styles/mg_thumb_2/public/2021-03/geneaoliga-obrerista-8m.jpg?itok=YLj2hiYs" width="135" height="76" alt="La genealogía obrerista del 8 de marzo" title="La genealogía obrerista del 8 de marzo" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
      
    
  </div>

  <div class="teaser-content-wrapper">
    
    
    <h2 class="teaser-title">
      <a href="/es/genealogia-obrerista-8m"><span><span class="field field--name-title field--type-string field--label-hidden">La genealogía obrerista del 8 de marzo</span>
</span></a>
    </h2>
    
    <div class="article-text font-weight-300">
      
    </div>
          <div class="submitted">
        Por <span class="name">Kamchatka</span> en <span class="field field--name-created field--type-created field--label-hidden">Lun, 08/03/2021</span>
        
      </div>
      </div>

</article>

</li>
          <li class="views-row">

<article data-history-node-id="534" role="article" about="/es/mabel-lozano-biografia-cadaver-de-una-mujer" class="teaser teaser--e node--type-mg-article node--promoted node--view-mode-mg-teaser-e">

  <div class="image-wrapper">
    
            <div class="field field--name-field-mg-image field--type-image field--label-hidden field__item">  <a href="/es/mabel-lozano-biografia-cadaver-de-una-mujer"><img src="/sites/default/files/styles/mg_thumb_2/public/2021-03/mabel%20lozano%20portada.jpg?itok=1_NcRxRt" width="135" height="76" alt="Mabel Lozano: &quot;Ningún Gobierno ha hecho nada para frenar la trata&quot;" title="Mabel Lozano: &quot;Ningún Gobierno ha hecho nada para frenar la trata&quot;" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
      
    
  </div>

  <div class="teaser-content-wrapper">
    
    
    <h2 class="teaser-title">
      <a href="/es/mabel-lozano-biografia-cadaver-de-una-mujer"><span><span class="field field--name-title field--type-string field--label-hidden">Mabel Lozano: &quot;Ningún Gobierno ha hecho nada para frenar la trata&quot;</span>
</span></a>
    </h2>
    
    <div class="article-text font-weight-300">
      
    </div>
          <div class="submitted">
        Por <span class="name">Mané SanMar</span> en <span class="field field--name-created field--type-created field--label-hidden">Sáb, 06/03/2021</span>
        
      </div>
      </div>

</article>

</li>
          <li class="views-row">

<article data-history-node-id="533" role="article" about="/es/lastres-sociales-judeocristianos-promocion-modelo-familia-limitante" class="teaser teaser--e node--type-mg-article node--promoted node--view-mode-mg-teaser-e">

  <div class="image-wrapper">
    
            <div class="field field--name-field-mg-image field--type-image field--label-hidden field__item">  <a href="/es/lastres-sociales-judeocristianos-promocion-modelo-familia-limitante"><img src="/sites/default/files/styles/mg_thumb_2/public/2021-03/modelo%20familia%20limitante.jpg?itok=WwzlTjOm" width="135" height="76" alt="Los lastres sociales judeocristianos: promoción de un modelo de familia limitante" title="Los lastres sociales judeocristianos: promoción de un modelo de familia limitante" typeof="foaf:Image" class="img-fluid" />

</a>
</div>
      
    
  </div>

  <div class="teaser-content-wrapper">
    
    
    <h2 class="teaser-title">
      <a href="/es/lastres-sociales-judeocristianos-promocion-modelo-familia-limitante"><span><span class="field field--name-title field--type-string field--label-hidden">Los lastres sociales judeocristianos: promoción de un modelo de familia limitante</span>
</span></a>
    </h2>
    
    <div class="article-text font-weight-300">
      
    </div>
          <div class="submitted">
        Por <span class="name">Judith Bosch</span> en <span class="field field--name-created field--type-created field--label-hidden">Vie, 05/03/2021</span>
        
      </div>
      </div>

</article>

</li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>
</div>
  </div>

  </div>
</div>
    </div>
  </div>
</div>

<div class="footer-bottom-wrapper">
  <div class="container">
    <div class="row align-items-center justify-content-between py-4">
      <div class="col-12 col-lg-auto flex-last flex-lg-unordered text-center text-lg-left">
            <div class="region region-footer-bottom-first">
    

<div id="block-themag-st-copyrightnotice-2" class="block block-block-content block-block-contentb53fdcd3-00e9-4c33-bcd1-c7e58557ef43">
  
    
      <div class="block-content">
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Kamchatka © 2017 | Developed by <a href="https://www.andreustudio.com/" target="_blank" title="Andreu Studio">AndreuStudio.com</a></p>
</div>
      </div>
  </div>

  </div>

      </div>
      <div class="col-12 col-lg-auto flex-first flex-lg-unordered text-center text-lg-left">
          <div class="region region-footer-bottom-second">
    <nav role="navigation" aria-labelledby="block-themag-st-footer-2-menu" id="block-themag-st-footer-2" class="block block-menu navigation menu--footer">
            
  <h2 class="visually-hidden" id="block-themag-st-footer-2-menu">Footer</h2>
  

        
              <ul class="menu">
                    <li class="menu-item">
        <a href="/es/terminos-de-uso" data-drupal-link-system-path="node/31">Términos de uso</a>
              </li>
                <li class="menu-item">
        <a href="/es/contact" data-drupal-link-system-path="contact">Contacto</a>
              </li>
        </ul>
  


  </nav>

  </div>

      </div>
    </div>
  </div>
</div>
</div>
    

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"es\/","currentPath":"node\/535","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"es"},"pluralDelimiter":"\u0003","cookieconsent":{"message":"Este sitio web utiliza cookies para garantizar que obtenga la mejor experiencia de navegaci\u00f3n","dismiss":"Acepto","learnMore":"M\u00e1s info","link":"\/politica-de-cookies","path":"\/","expiry":"15","target":"_self","domain":".www.kamchatka.es","markup":"\u003Cdiv class=\u0022cc_banner cc_container cc_container--open\u0022\u003E\n    \u003Ca href=\u0022#null\u0022 data-cc-event=\u0022click:dismiss\u0022 target=\u0022_blank\u0022 class=\u0022cc_btn cc_btn_accept_all\u0022\u003EAcepto\u003C\/a\u003E\n    \u003Cp class=\u0022cc_message\u0022\u003EEste sitio web utiliza cookies para garantizar que obtenga la mejor experiencia de navegaci\u00f3n \u003Ca data-cc-if=\u0022options.link\u0022 target=\u0022_self\u0022 class=\u0022cc_more_info\u0022 href=\u0022\/politica-de-cookies\u0022\u003EM\u00e1s info\u003C\/a\u003E\u003C\/p\u003E\n    \u003Ca class=\u0022cc_logo\u0022 target=\u0022_blank\u0022 href=\u0022http:\/\/silktide.com\/cookieconsent\u0022\u003ECookie Consent plugin for the EU cookie law\u003C\/a\u003E\n\u003C\/div\u003E\n","container":null,"theme":false},"google_analytics":{"trackOutbound":true,"trackMailto":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true,"\/es\/search\/node":true,"\/es\/comment\/reply\/node\/535\/field_mg_comments":true},"statistics":{"data":{"nid":"535"},"url":"\/core\/modules\/statistics\/statistics.php"},"superfish":{"superfish-ktk-cine-menu--2":{"id":"superfish-ktk-cine-menu--2","sf":{"animation":{"opacity":"show","width":"show"},"speed":"fast","dropShadows":false},"plugins":{"touchscreen":{"mode":"window_width"},"smallscreen":{"mode":"always_active","expandText":"Desplegar","collapseText":"Plegar","title":"KTK CINE MENU"},"supposition":true}},"superfish-main--2":{"id":"superfish-main--2","sf":{"animation":{"opacity":"show","width":"show"},"speed":"fast","dropShadows":false},"plugins":{"touchscreen":{"behaviour":"1","mode":"window_width"},"smallscreen":{"mode":"always_active","accordionButton":"0","expandText":"Desplegar","collapseText":"Plegar","title":"Navegaci\u00f3n principal"},"supposition":true}},"superfish-ktk-cine-menu":{"id":"superfish-ktk-cine-menu","sf":{"animation":{"opacity":"show","height":"show"},"speed":"fast","dropShadows":false,"disableHI":true},"plugins":{"smallscreen":{"mode":"window_width","expandText":"Desplegar","collapseText":"Plegar","title":"KTK CINE MENU"},"supposition":true}},"superfish-main":{"id":"superfish-main","sf":{"animation":{"opacity":"show","height":"show"},"speed":"fast","dropShadows":false,"disableHI":true},"plugins":{"smallscreen":{"mode":"window_width","expandText":"Desplegar","collapseText":"Plegar","title":"Main navigation"},"supposition":true}}},"user":{"uid":0,"permissionsHash":"3d5098df0efed92dd6565a7a21f9ff5f13b9020e58b3c4d7ed726b4341394e90"}}</script>
<script src="/sites/default/files/js/js_CS-v44Iqar8SCeBcIzONFpqcenuOToEgORMIWAg89_U.js"></script>

    </body>
</html>
